v5.21 - Increase in Crashes

Incident Report for Epic Games Public

Resolved

This issue is now resolved.
Posted Aug 17, 2018 - 16:33 UTC

Identified

The issue has been identified and a fix is being worked on.
Posted Aug 15, 2018 - 15:34 UTC